english
BIOS Hilfe - Fragen und Antworten
zurück zur BIOS-Hilfe...

Computer startet nicht mehr - bitte um Hilfestellung
14.Oct 2007 17:45
Florian_PHCO schreibt:
Einen schönen Sonntag wünsche ich! :)

Ich habe folgendes Problem. Zuerst die 2 wichtigsten Komponenten meines Systems:

- P5N32-E SLI Motherboard (BIOS 1205)
- Intel Core 2 Quad Q6600 Prozessor
- (auf Anfrage gerne mehr)

Kurz zu meinem PLCC-32 Chip (laut Aufdruck):

SST
49LF080A
33-4C-NHE
0636103-B

Aus heiterem Himmel hat heute mein Computer mit einem CMOS Fehler gestartet. Nach zurückstellen auf die Standardeinstellungen des BIOS, hat der Computer jedoch normal gestartet. Eigenartigerweise hat der Hardwaremonitor eine erhöhte Spannung, von genau 4.08V auf SB Core, NB Core, Memory, usw. angezeigt. Nach kurzer Recherche auf Google habe ich herausgefunden was ich bereits aufgrund der gleichmäßig erhöhten Spannung vermutet hatte, dass dies wohl an einem Auslesefehler liegt und nicht ein Hardwareproblem ist. Ein BIOS Update bzw. CMOS Löschen behebe angeblich das Problem. Kurz gelesen, schnell BIOS auf Version 1205 geflashed. Kein Problem. Computer startet einwandrei, aber die erhöhten Spannungswerte blieben bestehen. Nun dachte ich ein CMOS löschen könne vielleicht mein Problem lösen, was leider nicht so ist. Im Gegenteil. Jetzt startet mein System überhaupt nicht mehr - nicht einmal in das BIOS. Keine Reaktion. Bildschirm bleibt schwarz, aber keine Warntöne!

Was sagt die Erfahrung? Bin für jede Hilfe dankbar?

Grüße aus Wien

Florian
Computer startet nicht mehr - bitte um Hilfestellung
14.Oct 2007 22:14
biosflash antwortet:
Hallo,

lösche das CMOS mal wie hier beschrieben: http://forum.biosflash.com/viewtopic.php?t=686
(inkl. Batt. verkehrt herum einlegen)
Computer startet nicht mehr - bitte um Hilfestellung
15.Oct 2007 06:53
Florian_PHCO antwortet:
Guten Morgen biosflash (ein sprechender Name für dieses Forum) ;).

Voerst einmal vielen Dank für deine Antwort. Ich werde nach der Arbeit einen weiteren Versuch starten das CMOS zu löschen. Ich hab schon gestern abends die Batterie herausgenommen und den Jumper umgesteckt. Mal schauen was sich heute abend tut. Wenn das auch nicht funktioniert haben sollte, werde ich die Batterie verkehrt herum einlegen. Ich melde mich wieder. :|

Schönen Tag einstweilen ...

Gruß

Florian
Computer startet nicht mehr - bitte um Hilfestellung
16.Oct 2007 07:13
Florian_PHCO antwortet:
Vielen Dank für die Hilfe. CMOS erfolgreich gelöscht. Standardeinstellung wiederhergestellt ==> Computer läuft! :happy:
Computer startet nicht mehr - bitte um Hilfestellung
16.Oct 2007 08:26
biosflash antwortet:
Na super :mrgreen:

zurück zur BIOS-Hilfe...