english
BIOS Hilfe - Fragen und Antworten
zurück zur BIOS-Hilfe...

Asus A7N8X bios im arsch
11.Jan 2004 18:11
Kharn schreibt:
hi leute
ich hab mir demletzt ne sata platte gekauft und war der ganzen zeit der meinung das die platte im arsch ist.... heute hatte ich die schnauze voll und wollte auf meine alte ide platte win drauf machen nur ging das auch nicht .... (blue screen,reboot ohne anzeichen, usw) habe ein A7N8X Deluxe Rev. 1.3 mit dem neuen 1,7 bios
meine vermutung nach stimmt was mit dem bios nicht sonst hätte ich ja win auf meine alte platte machen können! :evil:
oder was meint ihr ?
an der hardware würde nichts geändert ausser die neue platte die aber im mom wieder raus ist
Asus A7N8X bios im arsch
11.Jan 2004 19:23
bizepsandi antwortet:
hmmmm was ist denn alles im pc drin? und wie bootest du?mit startdiskette oder bootcd?
Asus A7N8X bios im arsch
11.Jan 2004 21:00
Kharn antwortet:
also ich boote per cd

meine config sieht im groben so aus

AMD +2400
A7N8X Deluxe Rev. 1.3
MSI GF4 4200TI
2 * 256 Mb Samsung pc333 CL2.5
Samsung SV8004H + SP1614C
DVD rom + Plextor CDR
Asus A7N8X bios im arsch
11.Jan 2004 21:03
bizepsandi antwortet:
und ab wann kommt der bluescreen?
Asus A7N8X bios im arsch
11.Jan 2004 21:05
Kharn antwortet:
das ist schlecht zu sagen einmal kommt screen ein anderes mal gibts nen sys restart ..... auf jeden fall schmiert der rechner ab wenn ich booten will (auf der einen platte ist ein frisch aufgesetzes OS)!
Asus A7N8X bios im arsch
11.Jan 2004 21:08
bizepsandi antwortet:
auf einmal von heute auf morgen? oder hast was verändert? wenn os drauf ist,dann boote doch von platte... am besten du setzt das bios mal auf defaults...
Asus A7N8X bios im arsch
11.Jan 2004 21:12
Kharn antwortet:
ich komme ja nicht mehr so weit ..... ich bekomme denn loding screen von winxp und dann gibts nen sys start ... da ist ja der hase begraben! hatte erst prob. das mir beim defragmentiern das sys abegraucht ist deswegen dachte ich neue platte def. ! demletzt pc aus gemacht anderen tag an und das prob war da das nichts mehr geht
Asus A7N8X bios im arsch
11.Jan 2004 21:13
Kharn antwortet:
könnte es evtl. sein das ich einen der PMC pm49FL004T (PLCC-32) bios bausteine drin habe!
Asus A7N8X bios im arsch
11.Jan 2004 21:15
bizepsandi antwortet:
dann guck mal nach..steht unter dem aufkleber der bioschips
Asus A7N8X bios im arsch
11.Jan 2004 21:28
Kharn antwortet:
also hab jetzt mal nachgeschaut und habe folgende daten lesen können

MFAH3
0233
PM49FL004T-33JC

also ist das einer von denn def. bios bausteinen oder ? falls ja wird sich somit mein prob. aufgelöst haben! wäre dann nur nen neuen bios stein rein und fertig
Asus A7N8X bios im arsch
11.Jan 2004 21:32
bizepsandi antwortet:
das ist der fehlerhafte....

fehlerhaften BIOS-Bausteine von PMC (PM49FL004T)


laut biosflash...

sonst musst du warten bis der admin on ist...bios ist nicht so ganz mein gebiet :mrgreen:
Asus A7N8X bios im arsch
11.Jan 2004 21:34
Kharn antwortet:
hm ich werde am besten morgen nochmal vorbei schauen vieleicht hat sich der chef bis dahin geäusert :razz: wobei ich schon fast drauf hoffe das es an dem chip liegt habe kein bock mein ganzes sys auseinander zu reissen und nach dem fehler zu suchen
Asus A7N8X bios im arsch
11.Jan 2004 21:37
bizepsandi antwortet:
das scheint daran zu liegen..die bezeichnung passt nach meiner meinung...

dann müsstest bei biosflash nen neuen bestellen..das geht ratz fatz... :bg:
Asus A7N8X bios im arsch
11.Jan 2004 22:33
biosflash antwortet:
*hmm* irgendwie steig ich hier nicht ganz durch.

1. wenn XP bootet und ein Bluescreen kommt, wieso kannst du dann vorher nicht ins BIOS-Setup und dort z.B. die "Load Setup Defaults" laden?
2. hast du die defekte SATA-HD ausgebaut? Und evtl. den SATA-Jumper auf disabled gesetzt? Und dann erst versucht von der ATA/IDE-HD zu booten?
3. wenn der Chip fehlerhaft wäre, dann wärst du höchstwahrscheinlich nicht in der Lage überhaupt bis XP zu kommen
4. du schreibst: "auf der einen platte ist ein frisch aufgesetzes OS". Wurde das vorher ohne eingebaute SATA-HD installiert?
5. wurde das frische OS überhaupt auf diesem Rechner installiert? (nur ne Frage! ;) )
6. hast du schon mal probiert das CMOS zu löschen?
7. hast du auch das richtige 1007-Update genommen und nicht das für Revision 2.0?

cu biosflash
Asus A7N8X bios im arsch
12.Jan 2004 09:30
Anonymous antwortet:
1. ins bios komme ich damit habe ich kein prob!

2. bin mir nicht sicher ob die SATA platte def. ist... ja hab versucht nur mit ide platte oder nur SATA paltte geht beides nicht!

3.ich komme ja nicht in xp vorher gibts nen restart

4. es wurde unter altem Sys das bios update gemacht! und danach neue hdd eingebaut und win neu insta.

5 ja auf dem rechner

6.nein das habe ich bis jetzt noch nicht!

7. ich bin mir recht sicher das ich das richtig bios genommen habe wobei ich es nicht zu 100% sagen kann
Asus A7N8X bios im arsch
13.Jan 2004 17:22
Kharn antwortet:
hab CMOS wurde gelöscht, das hat mich aber auch nicht weiter gebracht!
habe bei nem blue screen die meldung

IRQL_NOT_LESS_OR_EQUAL

kann damit jemand was anfangen ?
Asus A7N8X bios im arsch
13.Jan 2004 17:25
bizepsandi antwortet:
erst im bios...load defaults laden...

Mögliche Ursache:
Ein Treiber verwendet möglicherweise eine falsche Speicheradresse.
Möglicherweise auch mangelhaftes Zusammenspiel von Hard- und Software durch defekte Hardware.
Der Fehler wird durch den Versuch eines Treibers, der auf eine ungültige Speicheradresse zugreifen will verursacht.

Mögliche Lösungen bei einer bestehenden Installation:

1. Neustart des Rechners falls man sich nicht mehr anmelden kann.

2. Man drückt die -Taste bei „Windows wird gestartet“, wählt den "Abgesicherten Modus" und aktiviert "Letzte als funktionierend bekannte Konfiguration".

3. Zuletzt installierte Treiber überprüfen bzw. deinstallieren.

4. Zuletzt installierte Hardware entfernen.

Mögliche Lösungen bei einer Neuinstallation:

1. Im Bios das Bios-Caching deaktivieren.

2. Während der Installation den Computertyp manuell auswählen.
Dies ist möglich mittels der F5-Taste die anstelle der F6-Taste gedrückt wird wenn dazu aufgefordert wird. Es erscheint eine Anzeige in der "Standardpc" ausgewählt werden kann.
Dies deaktiviert ACPI für den Rechner.

3. Aktuelle Treiber besorgen.
Asus A7N8X bios im arsch
14.Jan 2004 17:03
Kharn antwortet:
gesagt getan

load defaults laden

CMOS wurde gelöscht

bei einem versuch auf ne formatierten platte win zu insta. kam jetzt

session5_initialization_faild :sick:

so langsam nervt das richtig... könnte es doch am bios baustein liegen?

mit der anderen platte bekam ich jetzt auch nen blue screen

acpi.sys - adress f847d4bd base at f8474000 date stamp 3d6dd69f :sick:
Asus A7N8X bios im arsch
14.Jan 2004 17:47
biosflash antwortet:
Hi,

was für eine "formatierte Platte"? ATA oder SATA?

Die Fehlermeldung "session5_initialization_faild" ist mir leider völlig unbekannt :|

Und es könnte natürlich am BIOS liegen. Du hattest ja angedeutet, dass du dir nicht sicher warst, ob es das richtige BIOS-Update war.


cu biosflash
Asus A7N8X bios im arsch
14.Jan 2004 17:52
Kharn antwortet:
"session5_initialization_faild" war mit der sata platte (singel)

acpi.sys - adress f847d4bd base at f8474000 date stamp 3d6dd69f ATA (singel) eben
Asus A7N8X bios im arsch
14.Jan 2004 18:19
biosflash antwortet:
Hast du im SATA-Setup alles korrekt (laut ASUS) eingestellt?
Hast du F6 gedrückt beim Windows-Setup zur Installation zusätzlicher Hardwaretreiber (für SATA)?

Lies dir am besten einmal das ASUS-Handbuch durch. Da steht einiges zur Installation...


cu biosflash
Asus A7N8X bios im arsch
14.Jan 2004 18:36
Kharn antwortet:
jap f6 hab ich gedrückt und denn silicon treiber (jumper stimmen auch)

laut im handbuch (RTFM ;) was ich auch getan habe bevor ich angefangen habe) steht nur drin wie ich raid 0/1 einstelle...
das kann ich ja aber auch nicht da nur eine platte dran ist und ich sie eh nur im singel betrieb haben möchte!

was mich nur stutzig macht das er auch bei der normalen ATA platte rumspinnt! daher kam ja meine vermutung das etwas mit dem bios nicht stimmt
Asus A7N8X bios im arsch
14.Jan 2004 20:37
bizepsandi antwortet:
hier steht ne menge über fehler

http://www.jasik.de/Shutdown/stop_fehler.htm

zurück zur BIOS-Hilfe...