english
BIOS Hilfe - Fragen und Antworten
zurück zur BIOS-Hilfe...

CPU Läuft nicht wie er soll
30.May 2005 11:13
XJockelX schreibt:
Hi Leute,

ich habe ein Problem mit ein Mainboard MSI 7048 / MD 8088 und zwar ich sehe die Einstellung für mein CPU aber ich kann es nicht einstellen, ich habe mir ein neuen CPU gekauft 3,4Ghz und der läuft mit 14 statt 19, das sagt Everest Ultimate, ich hätte ein 2,8 satt ein 3,4Ghz :crazy: , kann mir da eine helfen was ich da tun kann.

Grüßr Jörg
CPU Läuft nicht wie er soll
30.May 2005 12:05
biosflash antwortet:
Hallo,

wird denn die neue 3,4 CPU überhaupt vom Bios/Mainboard her unterstützt?
Und was heisst: "...ich sehe die Einstellung für mein CPU aber ich kann es nicht einstellen..."?
Sind im Bios-Setup diese Einstellungen gesperrt, oder stehen sie nur auf "Auto"?

Kann natürlich auch daran liegen, dass es ein OEM-Board, sprich abgespecktes MSI-Board ist... Hier spart der Käufer zwar durch den Aldikauf, aber hat dann vllt. auch beim späteren Aufrüsten das Nachsehen.
CPU Läuft nicht wie er soll
30.May 2005 13:11
XJockelX antwortet:
Hi,

ja da wo ich es gekauft habe sage sie, er wirte unterstützt bis 3,60Ghz sogar.

Ja es sind im Bios-Setup diese Einstellungen gesperrt, und ich kann da auch nichts mit "Auto" sehen. Als wie gesagt Einstellungen sind da aber lassen sich nicht Einstellungen :crazy: !

Grüße Jörg
CPU Läuft nicht wie er soll
30.May 2005 14:41
bizepsandi antwortet:
hat das board vielleicht dipschalter oder jumper?

zurück zur BIOS-Hilfe...