english
BIOS Hilfe - Fragen und Antworten
zurück zur BIOS-Hilfe...

Asus A8V-E Deluxe Bios Flash in die Hose gegangen
04.Feb 2005 02:10
sucker schreibt:
Guten Abend

Ich habe heute, blöd wie ich war das Bios meines erst gestern gekauften Mainboard unter Windows geflasht. :lala: :lala: Dabei erhielt ich einen Bluescreen IRQ-less........ und ich mußte den Rechner neu starten. Ich drückte wie wild meine Daumen aber leider hat es nichts geholfen. Jedenfalls startet der Rechner jetzt nicht mehr der Bildschirm bleibt schwarz, die Lüfter drehen, und die freundliche Frauenstimme des Bios sagt mir System failed CPU test. Ich habe auch den Cmos mehrfach gelöscht wie in der Faq beschrieben aber an der Lage änderte sich leider nichts.
Nun meine Frage kann das Problem mit einem neuen Bios gelöst werden oder könnten auch noch andere Komponenten des Systems in Mitleidenschaft gezogen worden sein? :sad: :sad: :sad:
Asus A8V-E Deluxe Bios Flash in die Hose gegangen
04.Feb 2005 07:46
biosflash antwortet:
Hi

ein Bluescreen (BSOD) während einer Bios-Programmierung ist natürlich fatal. D.h. auf den Bios-Chip wurde nur ein Teil der Biosdaten programmiert - bis zum BSOD - die restlichen Daten fehlen und nix geht mehr. Folge: der Bios-Chip muss extern (z.b. bei uns: www.biosflash.com ) neu programmiert werden.

Das andere Komponenten (beim darauffolgenden PC-Boot) in Mitleidenschaft gezogen wurden, ist eher unwahrscheinlich.

Mein Tipp: so einfach eine Bios-Programmierung auch meistens unter Windows ist, so sicherer ist es mit einer guten alten DOS-Bootdiskette ;)

cu
Asus A8V-E Deluxe Bios Flash in die Hose gegangen
04.Feb 2005 08:58
sucker antwortet:
das freut mich zu hören :-)
Habe schon eine Bestellung für einen neuen chip gemacht und hoffe nun das sich alles wieder einrenkt.
Asus A8V-E Deluxe Bios Flash in die Hose gegangen
05.Feb 2005 12:06
sucker antwortet:
Danke mein Rechenknecht geht wieder freu :-) hab auch schon ins Gästebuch geschrieben Ihr seid einfach nur TOP!!!!
Asus A8V-E Deluxe Bios Flash in die Hose gegangen
05.Feb 2005 12:55
biosflash antwortet:
Gut zu hören :bg:
Hauptsache der Rechner läuft wieder (und du hast auch was dabei gelernt :lala: )
Asus A8V-E Deluxe Bios Flash in die Hose gegangen
05.Feb 2005 13:45
sucker antwortet:
oh ja das hab ich :ups: :ups: :ups:
Asus A8V-E Deluxe Bios Flash in die Hose gegangen
06.Feb 2005 00:45
bizepsandi antwortet:
schön das es wieder funktioniert... :mrgreen:

zurück zur BIOS-Hilfe...